


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>
	<link href="css/basic.css" type="text/css" rel="stylesheet" media="all" />
	
<title>March-Anzeiger</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="March-Anzeiger, Höfner Volksblatt, Zeitung, Bezirk March, Bezirk Höfe, Schwyz, Wollerau, Lachen, Theiler" />
<meta name="description" content="Fünfmal wöchentlich - montags bis freitags - informieren wir Sie umfassend und aktuell über das Geschehen in den Bezirken March und Höfe und im Kanton Schwyz. Zusätzlich liefern wir Ihnen überregionale Artikel, die von einer kompetenten Inland- und Auslandredaktion mit einem weltweiten Korrespondenten-Netz erarbeitet werden." />
<meta name="author" content="March-Anzeiger" />
<meta name="publisher" content="Südostschweiz Newmedia AG" />
<meta name="copyright" content="2016 by Theiler Druck AG, Wollerau" />
<meta name="robots" content="index,follow" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<link rel="SHORTCUT ICON" href="http://www.marchanzeiger.ch/favicon.ico" />
<script type="text/javascript" src="/js/basic.js"></script>



<link type="text/css" href="/extensions/jquery/css/no-theme/jquery-ui-1.7.1.custom.css" rel="stylesheet" />	
<script type="text/javascript" src="/extensions/jquery/js/jquery-1.3.2.min.js"></script>
<script type="text/javascript" src="/extensions/jquery/js/jquery-ui-1.7.1.custom.min.js"></script>
<script type="text/javascript">
	jQuery.noConflict();
	jQuery(document).ready(function(){
		// Tabs
		jQuery('#newstickerTabs').tabs();
	});
</script>


<!--[if lt IE 7]>
	<link href="/css/ie6.css" type="text/css" rel="stylesheet" media="all" />
<![endif]-->
	<script type="text/javascript" src="js/functions.js"></script>
	<script type="text/javascript" src="extensions/lightbox2/js/prototype.js"></script>
	<script type="text/javascript" src="extensions/lightbox2/js/scriptaculous.js?load=effects"></script>
	<script type="text/javascript" src="extensions/lightbox2/js/lightbox.js"></script>
	<link rel="stylesheet" href="extensions/lightbox2/css/lightbox.css" type="text/css" media="screen" />
	
		<link href="http://www.marchanzeiger.ch/page/rss/news.cfm" rel="alternate" type="application/rss+xml" title="News – RSS 2.0" />
	
</head>

<body>

	
	<div id="mainContainer">

		
		
<div id="adMaxiboard">
	<!--<script language='JavaScript' type='text/javascript' src='http://phpads08.marchanzeiger.ch/adx.js'></script>-->
	<script language='JavaScript' type='text/javascript'>
	<!--
	   /*if (!document.phpAds_used) document.phpAds_used = ',';
	   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11); 
	   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
	   document.write ("http://phpads08.marchanzeiger.ch/adjs.php?n=" + phpAds_random);
	   document.write ("&amp;what=zone:2");
	   document.write ("&amp;exclude=" + document.phpAds_used);
	   if (document.referrer)
	      document.write ("&amp;referer=" + escape(document.referrer));
	   document.write ("'><" + "/script>");*/
	//-->
	</script><noscript><a href='http://phpads08.marchanzeiger.ch/adclick.php?n=ad723f10' target='_blank'><img src='http://phpads08.marchanzeiger.ch/adview.php?what=zone:2&amp;n=ad723f10' border='0' alt=''></a></noscript>
</div>


		
		<div id="content">

			
			



<div id="wemfTag">
	<SCRIPT LANGUAGE="JavaScript"> <!--
		var IVW="http://suedost.wemfbox.ch/cgi-bin/ivw/CP/ma";
		document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"\" WIDTH=\"1\" HEIGHT=\"1\">"); // -->
	</SCRIPT>
	<NOSCRIPT><IMG SRC="http://suedost.wemfbox.ch/cgi-bin/ivw/CP/ma" WIDTH="1" HEIGHT="1"></NOSCRIPT>
</div>




<div id="header" onmouseover="showSubNav(0,7);">
	<div id="headerLeft">
		<div id="headerLogo">
			<a href="/index.cfm"><img src="/image/design/header_ma.gif" width="440" height="110" alt="March-Anzeiger" title="March-Anzeiger" border="0" /></a>
		</div>
	</div>
	<div id="headerRight">
		<div id="headerSearch" align="right">
			<div id="headerSearchInner">
				<form name="formSearch" action="/page/search/index.cfm" method="post" onsubmit="return checkSearchForm();">
					<input type="text" name="q" size="20" value="Suchbegriff" onfocus="resetSearchField();" />
					<input type="radio" name="searchIn" id="searchIn_website" value="website" checked="checked" onclick="setSearchFormAction('website');" /> <label for="searchIn_website" class="radio">Website</label>
					<input type="radio" name="searchIn" id="searchIn_google" value="google" onclick="setSearchFormAction('google');" /> <label for="searchIn_google" class="radio">Google</label>
					<input type="submit" value=" Go " />
				</form>
			</div>
		</div>
		<div id="headerDate">Mittwoch, 14. September 2016</div>
		<div id="navigationService">
			<ul>
				<li><a href="/index.cfm" onmouseover="changeIcon('home', 'over');" onmouseout="changeIcon('home', 'out');"><img src="/image/design/icon_service_home.gif" width="17" height="15" alt="Home" border="0" id="icon_home" />Home</a></li>
				<li><a href="/page/ueberuns/kontakt/index.cfm" onmouseover="changeIcon('kontakt', 'over');" onmouseout="changeIcon('kontakt', 'out');"><img src="/image/design/icon_service_kontakt.gif" width="17" height="15" alt="Kontakt" border="0" id="icon_kontakt" />Kontakt</a></li>
				<li><a href="http://www.meteoschweiz.admin.ch" target="_blank" onmouseover="changeIcon('wetter', 'over');" onmouseout="changeIcon('wetter', 'out');"><img src="/image/design/icon_service_wetter.gif" width="23" height="15" alt="Wetter" border="0" id="icon_wetter" />Wetter</a></li>
				<li><a href="/page/inserate/marktplaetze/index.cfm" onmouseover="changeIcon('marktplaetze', 'over');" onmouseout="changeIcon('marktplaetze', 'out');"><img src="/image/design/icon_service_marktplaetze.gif" width="17" height="15" alt="Marktpl&auml;tze" border="0" id="icon_marktplaetze" />Marktpl&auml;tze</a></li>
			</ul>
		</div>
	</div>
</div>



<div id="navigationLevel1">
	<ul>
		
			<li id="mainNavItem0" onmouseover="showSubNav(0,7);" class="selected"><a href="/index.cfm" target="_self">News</a></li>
		
			<li id="mainNavItem1" onmouseover="showSubNav(1,7);"><a href="/page/zeitung/epaper/index.cfm" target="_self">March-Anzeiger</a></li>
		
			<li id="mainNavItem2" onmouseover="showSubNav(2,7);"><a href="/page/abo/index.cfm" target="_self">Abo</a></li>
		
			<li id="mainNavItem3" onmouseover="showSubNav(3,7);"><a href="/page/inserate/index.cfm" target="_self">Inserate</a></li>
		
			<li id="mainNavItem4" onmouseover="showSubNav(4,7);"><a href="/page/dossier/index.cfm" target="_self">Dossier</a></li>
		
			<li id="mainNavItem5" onmouseover="showSubNav(5,7);"><a href="/page/freizeit/index.cfm" target="_self">Freizeit</a></li>
		
			<li id="mainNavItem6" onmouseover="showSubNav(6,7);"><a href="/page/ueberuns/index.cfm" target="_self">Über uns</a></li>
		
	</ul>
</div>


<div id="navigationLevel2">
	

		<ul id="subNavItem0" class="selected">
			
		<li class="selected"><a href="/index.cfm?ressort=home">Home</a></li>
	
		<li><a href="/index.cfm?ressort=region">Region</a></li>
	
		<li><a href="/index.cfm?ressort=politik">Politik</a></li>
	
		<li><a href="/index.cfm?ressort=boulevard">Boulevard</a></li>
	
		<li><a href="/index.cfm?ressort=wirtschaft">Wirtschaft</a></li>
	
		<li><a href="/index.cfm?ressort=sport">Sport</a></li>
	
		<li><a href="/index.cfm?ressort=live%2Dticker">Live-Ticker</a></li>
	
		<li><a href="/index.cfm?ressort=kultur">Kultur</a></li>
	
		<li><a href="/index.cfm?ressort=vermischtes">Vermischtes</a></li>
	
					<li><a href="/page/rss/index.cfm" target="_self">RSS</a></li>
				
		</ul>

	

		<ul id="subNavItem1">
			
					<li><a href="/page/zeitung/epaper/index.cfm" target="_self">E-Paper</a></li>
				
					<li><a href="/page/zeitung/leserbriefe/index.cfm" target="_self">Leserbriefe</a></li>
				
					<li><a href="/page/zeitung/etwasgehoert/index.cfm" target="_self">Etwas gehört</a></li>
				
					<li><a href="/page/zeitung/ihremeinung/index.cfm" target="_self">Ihre Meinung</a></li>
				
					<li><a href="/page/zeitung/epaper/suchen.cfm" target="_self">Archiv</a></li>
				
					<li><a href="/page/zeitung/umfrage/index.cfm" target="_self">Umfrage</a></li>
				
					<li><a href="/page/ueberuns/kontakt/index.cfm" target="_self">Kontakt</a></li>
				
		</ul>

	

		<ul id="subNavItem2">
			
					<li><a href="/page/abo/index.cfm" target="_self">Abobestellung</a></li>
				
					<li><a href="/page/abo/aenderung.cfm" target="_self">Aboänderung</a></li>
				
					<li><a href="/page/abo/tablet.cfm" target="_self">Zugang E-Paper + App</a></li>
				
					<li><a href="/page/abo/allmedia.cfm" target="_self">Allmedia</a></li>
				
					<li><a href="/page/ueberuns/kontakt/index.cfm" target="_self">Kontakt</a></li>
				
		</ul>

	

		<ul id="subNavItem3">
			
					<li><a href="/page/inserate/index.cfm" target="_self">Inserate</a></li>
				
					<li><a href="/page/inserate/todesanzeigen/index.cfm" target="_self">Todesanzeigen</a></li>
				
					<li><a href="/page/inserate/marktplaetze/index.cfm" target="_self">Marktplätze</a></li>
				
					<li><a href="/page/inserate/onlinewerbung/index.cfm" target="_self">Onlinewerbung</a></li>
				
		</ul>

	

		<ul id="subNavItem4">
			


<li><a href="/page/dossier/index.cfm">&Uuml;bersicht</a></li>



	<li><a href="/page/dossier/ufenau/index.cfm">Ufenau</a></li>

	<li><a href="/page/dossier/steuernfinanzen/index.cfm">Gemeindeversammlung</a></li>

		</ul>

	

		<ul id="subNavItem5">
			
					<li><a href="/page/freizeit/agenda/index.cfm" target="_self">Agenda</a></li>
				
					<li><a href="http://www.meteoschweiz.admin.ch/web/de/wetter.html" target="_blank">Wetter</a></li>
				
					<li><a href="https://www.flickr.com/photos/44526536@N07/sets/" target="_blank">Fotogalerien</a></li>
				
					<li><a href="/page/freizeit/wettbewerb/index.cfm" target="_self">Wettbewerb</a></li>
				
					<li><a href="/page/freizeit/webcams/index.cfm" target="_self">Webcams</a></li>
				
					<li><a href="/page/freizeit/kino/index.cfm" target="_blank">Kino</a></li>
				
					<li><a href="http://www.tvstar.ch" target="_blank">TV</a></li>
				
					<li><a href="/page/freizeit/horoskop/index.cfm" target="_self">Horoskop</a></li>
				
					<li><a href="/page/freizeit/games/index.cfm" target="_self">Games</a></li>
				
					<li><a href="/page/freizeit/nuetzliches/index.cfm" target="_self">Nützliches</a></li>
				
		</ul>

	

		<ul id="subNavItem6">
			
					<li><a href="/page/ueberuns/100prozent/index.cfm" target="_self">100% Ausserschwyz</a></li>
				
					<li><a href="/page/ueberuns/team/index.cfm" target="_self">Team</a></li>
				
					<li><a href="http://www.theilerdruck.ch" target="_blank">Druckerei</a></li>
				
					<li><a href="/page/ueberuns/technisches/index.cfm" target="_self">Technisches</a></li>
				
					<li><a href="/page/ueberuns/kontakt/index.cfm" target="_self">Kontakt</a></li>
				
		</ul>

	

</div>



	<div style="height: 10px; margin-bottom: -10px;" onmouseover="showSubNav(0,7);"></div>


			
			<div id="contentLeft">
				

			<div class="newsStory">
				<div class="newsCategory">Politik</div>
					
							<h1 class="newsTitleDetail">Juncker: EU steckt in existenzieller Krise</h1>
							
					<div class="newsImage">
						<a href="/image/sda/310975_640.jpg" rel="lightbox[234375]" title="EU-Kommissionspräsident Jean-Claude Juncker bei seiner Rede am Mittwoch vor dem EU-Parlament in Strassburg. (Bild Keystone/EPA/PATRICK SEEGER)"><img src="/image/sda/310975_200.jpg" width="200" height="150" alt="EU-Kommissionspräsident Jean-Claude Juncker bei seiner Rede am Mittwoch vor dem EU-Parlament in Strassburg." border="0" /></a>
						<div class="newsCaption">EU-Kommissionspräsident Jean-Claude Juncker bei seiner Rede am Mittwoch vor dem EU-Parlament in Strassburg.</div>
						
						
							<div class="newsMoreImages">
								<img src="image/design/icon_cam.gif" width="14" height="13" border="0" alt="Weitere Bilder" title="Weitere Bilder"><a href="/image/sda/310972_640.jpg" rel="lightbox[234375]" title="EU-Kommissionspräsident Jean-Claude Juncker sieht die Europäische Union in einer Existenzkrise. (Bild Keystone/EPA/STEPHANIE LECOCQ)">Weitere Bilder (1)</a>
								
								
							</div>
						
					</div>
				
							<div class="newsLeadDetail">EU-Kommissionspräsident Jean-Claude Juncker sieht die Europäische Union in einer existenziellen Krise. Die 28 Mitgliedstaaten sprächen zu oft nur von ihren eigenen nationalen Interessen, sagte Juncker am Mittwoch in seiner Rede zur Lage der Union.</div>
							<div class="newsText"><p>Strassburg. – «Die Zahl der Bereiche, in denen wir solidarisch zusammenarbeiten, ist zu klein», sagte Juncker im Europaparlament in Strassburg. Zwei Tage vor dem Gipfel der Staats- und Regierungschefs zur Zukunft der Union verlangte Juncker eine «ehrliche Bestandsaufnahme» und auch mehr Anstrengungen gegen Arbeitslosigkeit und für ein sozialeres Europa.</p>
<p>Juncker warf den EU-Regierungen vor, zu oft nationalen Interessen Vorfahrt einzuräumen und warnte davor, Populisten in die Hand zu spielen. «Populismus löst keine Probleme - im Gegenteil: Populismus schafft Probleme.»</p>
<p>Mit Blick auf die Austrittsverhandlungen mit Grossbritannien bekräftigte der Kommissionspräsident, dass London «keinen Binnenmarkt à la carte» bekommen könne. In den anstehenden Verhandlungen über die künftigen Beziehungen werde es ungehinderten Zugang zum europäischen Wirtschaftsraum nur geben, wenn die britische Regierung die Freizügigkeit für EU-Bürger akzeptiere.</p>
<p>Die Briten hatten Ende Juni überraschend mit knapp 52 Prozent für den Austritt aus der EU - den Brexit - gestimmt.</p>
<p>Am Freitag kommen die Staats- und Regierungschefs der anderen 27 EU-Länder in der slowakischen Hauptstadt Bratislava zusammen, um die Weichen für eine Neuausrichtung der EU zu stellen. Schwerpunkte sollen laut EU-Ratspräsident Donald Tusk insbesondere Sicherheitsfragen und Grenzschutz sein.</p>
<p><strong>Investitionen für 630 Milliarden Euro</strong></p>
<p>Um die Wirtschaftsflaute in Europa zu überwinden, will Juncker sein 2014 gestartetes Investitionsprogramm verdoppeln: Statt 315 Milliarden Euro binnen drei Jahren sollen nun 630 Milliarden bis 2020 erreicht werden. Dies kündigte Juncker am Mittwoch in seiner Rede zur Lage der Europäischen Union in Strassburg an.</p>
<p>Der sogenannte Juncker-Plan soll mit einem kleinen Anteil öffentlicher Gelder vor allem private Investitionen anstossen. Der Grundstock waren 21 Milliarden Euro im «Europäischen Fonds für strategische Investitionen» (EFSI). Seit seinem Beginn sind damit nach Angaben der EU-Kommission bereits Projekte für 116 Milliarden Euro gestartet worden.</p>
<p>Die Finanzierung der Verdoppelung des Programms in Volumen und Dauer ist allerdings noch nicht geklärt. Als gesichert gilt nach Junckers Worten nur ein Gesamtvolumen von 500 Milliarden Euro bis 2020. Nötig sind darüber hinaus weitere Mittel aus dem EU-Haushalt wie auch von den Mitgliedsstaaten. (sda)</p></div>
						
	<div class="newsFooter">
		<div class="newsDate">14.9.2016 / 10:05 / sda</div>
		<div class="newsPrint">
			<img src="/image/design/icon_print.gif" width="11" height="10" alt="Artikel drucken" title="Artikel drucken" border="0" /> <a href="/print.cfm?source=sda&amp;ressort=home&amp;id=234375" target="_blank">Drucken</a>
			<img src="/image/design/icon_mail.gif" width="12" height="10" alt="Artikel versenden" title="Artikel versenden" border="0" /> <a href="/send.cfm?title=Juncker%3A%20EU%20steckt%20in%20existenzieller%20Krise&amp;url=%2Findex%2Ecfm%3Fressort%3Dhome%26source%3Dsda%26id%3D234375">Versenden</a></div>
		<div class="clear"></div>
	</div>

			</div>

		
			</div>

			
			<div id="contentRight">
				<style type="text/css">
.localpointrotator {
	font-size: 11px;
	border: 1px solid #D5E3F1;
	margin-bottom: 15px;
}
</style>



<div class="rightModul">
	<div class="rightModulTitle">Inserate</div>

<iframe frameborder='0' scrolling='no' src='http://www.localpoint.ch/lpwidget/widget.aspx?pId=23&wId=1' width='298px' height='420px' style='float: right;' class='localpointrotator'></iframe>

</div> <div class="rightModul">
    <div class="rightModulTitle">ab 20. September sendet unsere Webcam hier live aus Siebnen</div>
    <div class="rightModulContent">
      <a onClick="window.open('http://theiler.heirosoft.ch', '', 'width=860,height=490');" href="#">
        <img style="max-width: 284px; height: auto;" src="include_ma/livetv/image/screenshot.png" alt="" />
      </a>
      <!-- Text unter dem Bild -->
      <!-- <p>N&auml;chste &Uuml;bertragung: 26.02.2016</p> -->
    </div>
  </div>


	<div class="rightModul">
		<div class="rightModulTitle">Das Wetter in Ausserschwyz</div>
		<div class="rightModulContent">

			
			
				Keine aktuellen Wetterdaten vorhanden.
			

			<div style="padding-top: 5px; clear: both;">
				<a href="http://www.meteoschweiz.admin.ch" target="_blank">Mehr Infos</a> | <a href="/page/freizeit/webcams/index.cfm">Webcams</a>
			</div>
		</div>
	</div>

<style type="text/css">
.rightModul .rightModulTitle p a strong {
	font-family: Verdana, Geneva, sans-serif;
}
.rightModul .rightModulTitle p a strong {
	font-size: 9px;
}
.rightModul .rightModulTitle p a strong {
	font-size: 10px;
}
.rightModul .rightModulTitle p a strong {
	color: #00F;
}
.rightModul .rightModulTitle p {
	color: #09F;
}
.rightModul .rightModulTitle p {
	font-family: Arial, Helvetica, sans-serif;
}
.rightModul .rightModulTitle p {
	font-family: "Times New Roman", Times, serif;
}
.rightModul .rightModulTitle p .rightModul {
	font-family: "Courier New", Courier, monospace;
	font-style: normal;
	line-height: normal;
	font-weight: bold;
	font-variant: normal;
	text-transform: none;
	color: #F00;
	font-size: 15px;
}
.rightModul .rightModulTitle p {
	font-family: Comic Sans MS, cursive;
}
.rightModul .rightModulTitle p {
	font-family: "Comic Sans MS", cursive;
}
</style>
<div class="rightModul">
  <div class="rightModulTitle">
    <div class="rightModul">
      <div class="rightModulTitle">
        <p></p>
        <p>&nbsp;</p>
        <p><scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1130/3660273/0/16/ADTECH;cookie=info;;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>
          </script>
          <noscript>
          </noscript>
        </p>
        </p>
      </div>
    </div>
  </div></div>
<div class="rightModul">
  <div class="rightModulTitle">SOCIAL MEDIA</div>
  <a href="https://www.facebook.com/pages/March-Anzeiger-HÃ¶fner-Volksblatt/460904437257531?fref=ts" target="_blank"><img src="http://www.marchanzeiger.ch/page/ueberuns/facebook.png" alt="" width="300" height="76" border="0" /></a></div>
<p>
  <!--JavaScript Tag with group ID // Tag for network 1130: Swiss Adserver - Stailamedia // Website: _marchanzeiger.ch // Page: RoS // Placement: 1 x 1 (3660273) // created at: Jul 13, 2012 9:31:08 AM-->
  <script language="javascript" type="text/javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1130/3660273/0/16/ADTECH;cookie=info;;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
  </script>
  <noscript>
  </noscript>
  <br />
  <br />
</p>
<div class="rightModul">
  <div class="rightModulTitle"><a href="http://steuerrechner-sz.ch" target="_blank"><img src="http://www.marchanzeiger.ch/page/ueberuns/Steuergesetz.gif" alt="" width="300" height="250" border="0" /></a></div>
</div>
<p>
  <!--JavaScript Tag with group ID // Tag for network 1130: Swiss Adserver - Stailamedia // Website: _marchanzeiger.ch // Page: RoS // Placement: 1 x 1 (3660273) // created at: Jul 13, 2012 9:31:08 AM-->
  <script language="javascript" type="text/javascript"> <!-- if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1130/3660273/0/16/ADTECH;cookie=info;;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>'); //-->     </script>
  <noscript>
  </noscript>
  </p>
<p>&nbsp;</p>
<p><em class="rightModul"><kbd><var>folgen Sie uns auf  Twitter:<br />
  </var></kbd></em><br />
  <a href="https://twitter.com/MarchAnzeiger"><img src="http://www.marchanzeiger.ch/page/ueberuns/twitter.png" alt="" width="24" height="30" border="0" /></a> <a href="https://twitter.com/MarchAnzeiger"><img src="http://www.marchanzeiger.ch/page/ueberuns/marchanzeiger.png" alt="" width="150" height="29" border="0" /></a><br />
  <a href="https://twitter.com/HoefnerVolks" target="_blank"><img src="http://www.marchanzeiger.ch/page/ueberuns/twitter.png" alt="" width="24" height="30" border="0" /></a> <a href="https://twitter.com/HoefnerVolks" target="_blank"><img src="http://www.marchanzeiger.ch/page/ueberuns/hÃ¶fnervolksblatt.png" alt="" width="150" height="26" border="0" /></a></p>
<p>&nbsp;</p>
<div class="rightModul">
  <div class="rightModulTitle">FINANZINFORMATIONEN</div>
	<a href="https://www.yourmoney.ch/yourmoney/overviewCH.html" target="_blank"><img src="http://www.marchanzeiger.ch/page/ueberuns/finanzinformationen.png" width="300" height="76" border="0" /></a></div>
    
  
<p>
  
  <!--JavaScript Tag with group ID // Tag for network 1130: Swiss Adserver - Stailamedia // Website: _marchanzeiger.ch // Page: RoS // Placement: 1 x 1 (3660273) // created at: Jul 13, 2012 9:31:08 AM-->
  <script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1130/3660273/0/16/ADTECH;cookie=info;;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
  </script>
  <noscript>
  </noscript>
<!-- End of JavaScript Tag --><script type="text/javascript">
swfobject.registerObject("FlashID");
  </script></p>
<p>  <!-- End of JavaScript Tag --></p>
<div class="rightModul">
  <div class="rightModulTitle"></div>
</div>










	<div class="rightModul">
		<div class="rightModulTitle">Wettbewerbe</div>
		<div class="rightModulContent">
			
			
				<h2 class="rightModulCompetitionTitle"><a href="/page/freizeit/wettbewerb/index.cfm">Wir verlosen jede Woche 2x2 Kinotickets</a></h2>
				<div class="rightModulCompetitionImage"><a href="/page/freizeit/wettbewerb/index.cfm"><img src="/var/upload/wettbewerb/20160119_083533_58cf_button.jpg" alt="Wir verlosen jede Woche 2x2 Kinotickets" title="Wir verlosen jede Woche 2x2 Kinotickets" border="0" /></a></div>
				<div>In Zusammenarbeit mit der Cineboxx Einsiedeln können Sie jede Woche 2x2 Kinotickets gewinnen! </div>
				<div class="clear"></div>
			
		</div>
	</div>


<div class="rightModul">
	<div class="rightModulTitle">Umfrage der Woche</div>
	<div class="rightModulContent">

		
		
				<div>Die Informationen zur Steuergesetz-Revision sind teilweise widersprüchlich. Wie ist Ihre Meinung dazu?</div>
			
					<div style="margin-top: 5px;">
						<form action="/page/zeitung/umfrage/vote.cfm?id=685&amp;scriptname=%2Findex%2Ecfm&amp;querystring=ressort%3Dhome%26source%3Dsda%26id%3D234375&amp;votingKategorieID=1" name="formVoting" method="post">
						<input type="hidden" name="votingSessionID" value="27EB43C2-EE66-CE1D-DB07DF503E88A6DC" />
							<input type="radio" value="1" name="antwort" id="antwort_1" class="radio" onclick="document.formVoting.submit();" /> <label for="antwort_1" class="radio">ich stimme für die Flat rate tax</label><br /><input type="radio" value="2" name="antwort" id="antwort_2" class="radio" onclick="document.formVoting.submit();" /> <label for="antwort_2" class="radio"> ich stimme gegen die Flat rate tax</label>
						</form>
					</div>
				

		<div style="margin-top: 10px;">
			<a href="/page/zeitung/umfrage/index.cfm">Umfragen-Archiv</a>
		</div>

	</div>
</div> 

<div class="rightModul">
	<div class="rightModulTitle">E-Paper</div>
	<div class="rightModulContent" style="height: 222px;">
		
			<div class="rightModulEPaperFront">
				<a href="/page/zeitung/epaper/index.cfm"><img src="/page/zeitung/epaper/image/2016/09/09/ma_2016-09-09_01_fro.jpg" alt="March-Anzeiger" title="March-Anzeiger" height="220" width="148" border="0" /></a>
			</div>
		
		<div>
			
				<strong>March-Anzeiger</strong>
				<br />vom 9.9.2016
				<br /><br /><br />
			
			<div style="margin-bottom: 5px;"><strong>Weitere Titel:</strong></div>
			<div class="rightModulEPaperLogos">
				
					<a href="http://www.hoefner.ch/page/zeitung/epaper/index.cfm"><img src="/image/design/right_epaper_hv.gif" width="115" height="30" alt="Höfner Volksblatt" title="Höfner Volksblatt" border="0" style="margin-bottom: 3px;" /></a>
				
			</div>
			<div>
				
					<a href="/page/zeitung/epaper/suchen.cfm">Archiv</a>
					<br /><a href="/page/dossier/index.cfm">Dossier</a>
				
			</div>
		</div>
	</div>
</div>


	<div class="rightModul">
		<div class="rightModulTitle">RSS-Feeds</div>
		<div class="rightModulContent">
			<img src="/page/rss/image/icon_rss_16x16.gif" alt="RSS-Feed" height="16" width="16" border="0" style="margin-right: 7px; vertical-align: middle;" /><a href="/page/rss/index.cfm" style="vertical-align: middle;">Bleiben Sie mit RSS auf dem Laufenden!</a>
		</div>
	</div>
<style type="text/css">

.rss-box-1301419976, .rss-box-327841581, .rss-box-1999550785, .rss-box-1732726, .rss-box-726847063, .rss-box-1417868297 {
	 font-size: 10px;
	 background-color: #EBF2F8;
     border: solid 1px #D5E3F1;
	 width:300px;	 
}

.rss-box-1301419976 .rss-items, .rss-box-327841581 .rss-items, .rss-box-1999550785 .rss-items, .rss-box-1732726 .rss-items, .rss-box-726847063 .rss-items, .rss-box-1417868297 .rss-items {
	margin-top:0px;
	padding:0.5em 2em 0;
	margin-left:0px;

}

.rss-box-1301419976 .rss-box-327841581 .rss-box-1999550785 .rss-box-1732726 .rss-box-726847063 .rss-box-1417868297 p.rss-title {padding:0.5em;}
.rss-box-1301419976 .rss-box-327841581 .rss-box-1999550785 .rss-box-1732726 .rss-box-726847063 .rss-box-1417868297 .rss-title {
	text-decoration: none;
	font-family: Arial, Helvetica, sans-serif;
	font-size: 120%;
	background-color:#FFFFFF;
	color:#0E465D;
	font-weight:bold;
	margin: 0px;
	padding:0em;
	text-align: left;
}

.rss-box-1301419976 .rss-item, .rss-box-327841581 .rss-item, .rss-box-1999550785 .rss-item, .rss-box-1732726 .rss-item, .rss-box-726847063 .rss-item, .rss-box-1417868297 .rss-item  {
  font-family: Arial, Helvetica, sans-serif;
  font-size: 10px;
  font-weight : normal;
  list-style:disc;
}

.rss-box-1301419976 .rss-item a, .rss-box-327841581 .rss-item a, .rss-box-1999550785 .rss-item a, .rss-box-1732726 .rss-item a, .rss-box-726847063 .rss-item a, .rss-box-1417868297 .rss-item a {
	text-decoration : none;
	color: #0E465D;
	font-size: 10px;
	font-weight:light;
	font-family:Arial, Helvetica, sans-serif;
	}

.rss-box-1301419976 .rss-item a:hover, .rss-box-327841581 .rss-item a:hover, .rss-box-1999550785 .rss-item a:hover, .rss-box-1732726 .rss-item a:hover, .rss-box-726847063 .rss-item a:hover, .rss-box-1417868297 .rss-item a:hover {
	color:#00AFF0;
}

.rss-box-1301419976 .rss-item a:visited, .rss-box-327841581 .rss-item a:visited, .rss-box-1999550785 .rss-item a:visited, .rss-box-1732726 .rss-item a:visited, .rss-box-726847063 .rss-item a:visited, .rss-box-1417868297 .rss-item a:visited {
	color:#00AFF0;
}

</style>


<div class="rightModul">
	<div class="rightModulTitle">Immobilien</div>

<script language="JavaScript"src="http://feed2js.org//feed2js.php?src=http%3A%2F%2Fwww.localpoint.ch%2Flocalpointtv%2FHVMA%2FLP_WW_23_5.xml&chan=n&num=0&desc=0&utf=y&css=1301419976"charset="UTF-8" type="text/javascript"></script>

</div>


<div class="rightModul">
	<div class="rightModulTitle">Stellen</div>

<script language="JavaScript"src="http://feed2js.org//feed2js.php?src=http%3A%2F%2Fwww.localpoint.ch%2Flocalpointtv%2FHVMA%2FLP_WW_23_6.xml&chan=n&num=0&desc=0&utf=y&css=1732726"charset="UTF-8" type="text/javascript"></script>

</div>


<div class="rightModul">
	<div class="rightModulTitle">Events</div>

<script language="JavaScript"src="http://feed2js.org//feed2js.php?src=http%3A%2F%2Fwww.localpoint.ch%2Flocalpointtv%2FHVMA%2FLP_WW_23_4.xml&chan=n&num=0&desc=0&utf=y&css=1999550785"charset="UTF-8" type="text/javascript"></script>

</div>


<div class="rightModul">
	<div class="rightModulTitle">Todesanzeigen</div>

<script language="JavaScript"src="http://feed2js.org//feed2js.php?src=http%3A%2F%2Fwww.localpoint.ch%2Flocalpointtv%2FHVMA%2FLP_WW_23_7.xml&chan=n&num=0&desc=0&utf=y&css=1417868297"charset="UTF-8" type="text/javascript"></script>

</div>


<div class="rightModul">
	<div class="rightModulTitle">Amtliche Anzeigen</div>
    
<script language="JavaScript"src="http://feed2js.org//feed2js.php?src=http%3A%2F%2Fwww.localpoint.ch%2Flocalpointtv%2FHVMA%2FLP_WW_23_8.xml&chan=n&num=0&desc=0&utf=y&css=327841581"charset="UTF-8" type="text/javascript"></script>

</div>


<div class="rightModul">
	<div class="rightModulTitle">Diverse</div>

<script language="JavaScript"src="http://feed2js.org//feed2js.php?src=http%3A%2F%2Fwww.localpoint.ch%2Flocalpointtv%2FHVMA%2FLP_WW_23_3.xml&chan=n&num=0&desc=0&utf=y&css=726847063"charset="UTF-8" type="text/javascript"></script>

</div> 
			</div>

			
			
<div id="footer">
	
</div>

		</div>

		
		
<div id="adSkyscraper">
	<!--<script language='JavaScript' type='text/javascript' src='http://phpads08.marchanzeiger.ch/adx.js'></script>-->
	<script language='JavaScript' type='text/javascript'>
	<!--
	   /*if (!document.phpAds_used) document.phpAds_used = ',';
	   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);  
	   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
	   document.write ("http://phpads08.marchanzeiger.ch/adjs.php?n=" + phpAds_random);
	   document.write ("&amp;what=zone:3");
	   document.write ("&amp;exclude=" + document.phpAds_used);
	   if (document.referrer)
	      document.write ("&amp;referer=" + escape(document.referrer));
	   document.write ("'><" + "/script>");*/
	//-->
	</script><noscript><a href='http://phpads08.marchanzeiger.ch/adclick.php?n=a9bed67f' target='_blank'><img src='http://phpads08.marchanzeiger.ch/adview.php?what=zone:3&amp;n=a9bed67f' border='0' alt=''></a></noscript>
</div>


	</div>

</body>

</html>